Publishing details

Changelog

pcsc-lite (1.8.14-1ubuntu1) wily; urgency=medium

  * Merge new upstream release from Debian Unstable (LP: #1483750).
    - debian/rules: Move runtime libraries to /lib, for the benefit of
      wpasupplicant. (See Debian #531592)

pcsc-lite (1.8.14-1) unstable; urgency=medium

  * New upstream release

pcsc-lite (1.8.13-1) unstable; urgency=medium

  * New upstream release
  * debian/control: Standards-Version: 3.9.5 -> 3.9.6. No change needed.
  * Fix "Socket activation not working on first try". Fixed upstream
    (Closes: #767862)

pcsc-lite (1.8.12-1) unstable; urgency=medium

  * New upstream release
  * Fix "Conflicting return types of function IsClientAuthorized"
    fixed upstream (Closes: #751517)

 -- Nicolas Derive <email address hidden>  Tue, 11 Aug 2015 15:26:58 +0200

Available diffs

Builds

Built packages

Package files