Publishing details

Changelog

riece (9.0.0-5) unstable; urgency=medium

  * debian/control
    - add Depends: emacsen-common (>= 2.0.8) to comply Emacs Policy.

 -- Hideki Yamane <email address hidden>  Sat, 01 Aug 2015 23:10:37 +0900

Available diffs

Builds

Built packages

Package files