Publishing details

Changelog

vgrabbj (0.9.8-3) unstable; urgency=low


  * Fix "Please change from libpng3-dev to libpng-dev in Build-Depends"
    (Closes: #731729)

 -- Ludovic Rousseau <email address hidden>  Wed, 11 Dec 2013 13:09:01 +0100

Available diffs

Builds

Built packages

Package files