Publishing details

Changelog

doxia (1.1.4-3ubuntu1) wily; urgency=medium

  * debian/control: doxia-logging-api is now in libdoxia-core-java instead
    of in libdoxia-java, so update the appropriate Breaks/Replaces since we
    had a version 1.1.4-2ubuntu1.

 -- Mathieu Trudel-Lapierre <email address hidden>  Mon, 31 Aug 2015 13:57:07 -0400

Available diffs

Builds

Built packages

Package files