Publishing details

Changelog

libtree-perl (1.07-0ubuntu1) vivid; urgency=medium

  * New upstream release.
  * Convert to minimal dh sequencer (and debhelper compat level of 9).
  * debian/source/format: Indicate 3.0 (quilt) format.
  * Build-depend on various Perl test packages to make all tests run.
  * Bump Standards-Version to 3.9.6.
  * Update copyright file.
  * Remove article from synopsis.
 -- Logan Rosen <email address hidden>   Sun, 15 Feb 2015 03:17:07 +0000

Available diffs

Builds

Built packages

Package files