Publishing details

Changelog

octave-secs2d (0.0.8-6) unstable; urgency=medium

  [ Rafael Laboissiere ]
  * d/p/autoload-yes.diff: Remove patch (deprecated upstream)
  * d/p/compilation-with-octave-4.0.patch: New patch
  * d/control: Add package gmsh and dx to Suggests

 -- S├ębastien Villemot <email address hidden>  Mon, 20 Jul 2015 20:26:30 +0200

Available diffs

Builds

Built packages

Package files