Publishing details

Changelog

cobertura (1.9.4.1+dfsg-4) unstable; urgency=medium


  * Team upload.
  * debian/control:
    - Build depend on libservlet3.1-java instead of libservlet2.5-java
    - Removed the dependency on libservlet2.5-java for libcobertura-java
    - Standards-Version updated to 3.9.5 (no changes)
    - Use canonical URLs for the Vcs-* fields
  * Switch to debhelper level 9

 -- Emmanuel Bourg <email address hidden>  Tue, 09 Sep 2014 23:55:14 +0200

Available diffs

Builds

Built packages

Package files