Publishing details

Changelog

ibus-skk (1.4.2-1) unstable; urgency=medium


  * New upstream release to use libgee-0.8-dev.  Closes: #753867

 -- Osamu Aoki <email address hidden>  Tue, 21 Oct 2014 21:13:57 +0900

Available diffs

Builds

Built packages

Package files