Publishing details

Changelog

acpi-call (1.1.0-2) unstable; urgency=medium


  * Add patch to fix compatibility with Linux 3.17 (Closes: #762281)
  * Add Vcs-Browser and Vcs-Git fields to debian/control

 -- Raphaƫl Halimi <email address hidden>  Sun, 21 Sep 2014 03:43:48 +0200

Builds

Built packages

Package files