Publishing details

Changelog

libxxx-perl (0.29-1) unstable; urgency=medium


  * Team upload.
  * Import upstream version 0.29
  * Use metacpan URLs.
  * Mark package as autopkgtest-able.
  * Declare compliance with Debian Policy 3.9.6.

 -- gregor herrmann <email address hidden>  Tue, 14 Oct 2014 19:37:45 +0200

Available diffs

Builds

Built packages

Package files