Publishing details

Changelog

lxqt-qtplugin (0.10.0-3) unstable; urgency=medium

  * Remove dbg package in favor of dbgsym. 

 -- Alf Gaida <email address hidden>  Sat, 26 Dec 2015 22:27:15 +0100

Available diffs

Builds

Built packages

Package files