Publishing details

Changelog

libdist-zilla-plugin-requiresexternal-perl (1.006-1) unstable; urgency=medium

  * Team upload.
  * Import upstream version 1.006.
  * Bump debhelper compatibility level to 9.

 -- gregor herrmann <email address hidden>  Thu, 07 Jan 2016 19:47:02 +0100

Available diffs

Builds

Built packages

Package files