Publishing details

Changelog

libcgi-compile-perl (0.21-1) unstable; urgency=medium

  * Import upstream version 0.21.
  * Update years of packaging copyright.

 -- gregor herrmann <email address hidden>  Thu, 07 Jan 2016 19:17:42 +0100

Available diffs

Builds

Built packages

Package files