Publishing details

Changelog

odin (1.8.8-2ubuntu1) xenial; urgency=medium

  * debian/control: Build-depend on libdcmtk5 instead of libdcmtk2.
  * debian/rules: Update DCMDICTPATH for libdcmtk5.

 -- Logan Rosen <email address hidden>  Tue, 08 Dec 2015 00:33:38 -0500

Available diffs

Builds

Built packages

Package files