Publishing details

Changelog

fuse-emulator-utils (1.1.1-5) unstable; urgency=medium

  [ Andreas Cadhalpun ]
  * ffmpeg_2.9.patch:
    - Add support for FFmpeg 2.9 (Closes: #803815).

 -- Alberto Garcia <email address hidden>  Wed, 13 Jan 2016 15:17:47 +0200

Available diffs

Builds

Built packages

Package files