Publishing details

Changelog

findutils (4.6.0+git+20160126-2) unstable; urgency=medium

  * Also add libpython3.4-minimal (<< 3.4.4-2) and libpython3.5-minimal
    (<< 3.5.1-3) to findutils' Breaks.- See #809079.
  * Upload to unstable.

 -- Andreas Metzler <email address hidden>  Sun, 07 Feb 2016 14:47:12 +0100

Available diffs

Builds

Built packages

Package files