Publishing details

Changelog

ruby-test-unit-rr (1.0.5-1) unstable; urgency=medium

  * Imported Upstream version 1.0.5
  * Bump Compat: 9
  * Fix lintian warning: vcs-field-uses-insecure-uri

 -- Youhei SASAKI <email address hidden>  Wed, 10 Feb 2016 02:16:45 +0900

Available diffs

Builds

Built packages

Package files