Publishing details

Changelog

globus-gssapi-error (5.4-5) unstable; urgency=medium

  * Set SOURCE_DATE_EPOCH and rebuild using doxygen 1.8.11
    (for reproducible build)
  * Update URLs (use toolkit.globus.org)

 -- Mattias Ellert <email address hidden>  Tue, 16 Feb 2016 16:08:23 +0100

Available diffs

Builds

Built packages

Package files