Publishing details

Changelog

ocaml-textutils (112.17.00-3) unstable; urgency=medium

  * Update build-dependencies. The package should build now correctly
    (Closes: #813693)

 -- Hilko Bengen <email address hidden>  Fri, 05 Feb 2016 21:01:49 +0100

Available diffs

Builds

Built packages

Package files