Publishing details

Changelog

php-horde-pack (1.0.6-1ubuntu1) xenial; urgency=medium

  * Update to PHP7.0 dependencies (LP: #1544352)

 -- Nishanth Aravamudan <email address hidden>  Thu, 24 Mar 2016 15:05:59 -0700

Available diffs

Builds

Built packages

Package files