Publishing details

Changelog

gnu-efi (3.0.2-1ubuntu1) wily; urgency=medium

  * Merge with Debian unstable, remaining changes:
    - debian/patches/gcc46-compatibility: don't break with old compilers
      and -DGNU_EFI_USE_MS_ABI.

 -- Mario Limonciello <email address hidden>  Thu, 04 Jun 2015 17:35:25 -0500

Available diffs

Builds

Built packages

Package files