Publishing details

Changelog

ycmd (0+20160327+gitc3e6904-1) unstable; urgency=low

  * New upstream release. (Closes: #818070)
  * Refresh patches for new upstream release.
  * Add libclang-3.8-dev and remove libclang-dev from Build-Depends.

 -- Onur Aslan <email address hidden>  Sat, 09 Apr 2016 12:22:30 +0300

Available diffs

Builds

Built packages

Package files