Publishing details

Changelog

libksysguard (4:5.5.5-0ubuntu2) xenial; urgency=medium

  * Add upstream patch to fix build with new libc6.

  * Add files.
  * Release to xenial.

 -- Scarlett Clark <email address hidden>  Thu, 14 Apr 2016 18:23:55 -0700

Available diffs

Builds

Built packages

Package files