Publishing details

Changelog

orafce (3.3.1-3) unstable; urgency=medium

  * Build-Depend on libssl-dev because libpq-be.h needs it.
    (Closes: #844889)

 -- Christoph Berg <email address hidden>  Sat, 19 Nov 2016 12:27:08 +0100

Available diffs

Builds

Built packages

Package files