Publishing details

Changelog

gkrelluim (0.3.1-6) unstable; urgency=medium

  * debian/control: eliminate lintian warning: vcs-field-uses-insecure-uri
  * debian/rules
    - eliminate lintian warning: hardening-no-bindnow
    - gkrellm's plugin dir is not multiarch at present,
      so unset DEB_HOST_MULTIARCH.
  * Bump debhelper compatibility level to 9.
  * Standards-Version: 3.9.8

 -- HIGUCHI Daisuke (VDR dai) <email address hidden>  Sat, 02 Jul 2016 22:22:13 +0900

Available diffs

Builds

Built packages

Package files