Publishing details

Changelog

quagga (1.1.1-3) unstable; urgency=medium

  * Fix upgrade file conflict with old quagga packages (Closes: #859581).

 -- Scott Leggett <email address hidden>  Wed, 05 Apr 2017 21:41:14 +1000

Available diffs

Builds

Built packages

Package files