Publishing details

Changelog

alex4 (1.1-7) unstable; urgency=medium

  * Team upload.

  [ Markus Koschany ]
  * Use compat level 10.
  * Declare compliance with Debian Policy 3.9.8.
  * Vcs-Browser: Use https.
  * Drop dpkg-dev build-dependency.
  * alex4.desktop: Add keywords and a comment in German.

  [ Jackson Doak ]
  * Drop build-dependency on hardening-wrapper. (Closes: #836750)

 -- Markus Koschany <email address hidden>  Thu, 15 Sep 2016 21:05:33 +0200

Available diffs

Builds

Built packages

Package files