Publishing details

Changelog

libpyzy (1.0.1-5) unstable; urgency=medium

  * Remove opencc support due to lack support of new API
  * Move pre-depends to ${misc:Pre-Depends}
  * Ack NMU (Closes: #795602)

 -- Aron Xu <email address hidden>  Mon, 08 Aug 2016 16:17:44 +0800

Available diffs

Builds

Built packages

Package files