Publishing details

Changelog

libjs-jquery-scrollto (2.1.2+dfsg-4) unstable; urgency=medium

  * Bump debhelper compat level to 10.

 -- Mattia Rizzolo <email address hidden>  Fri, 11 Nov 2016 23:19:50 +0000

Available diffs

Builds

Built packages

Package files