Publishing details

Changelog

lua-dkjson (2.5-2) unstable; urgency=medium

  * Update Standards-Version to 3.9.8, no changes needed
  * Vcs-* Fields: use https
  * Update copyright years
  * Remove the -dev package, it was unnecessary
  * Add lua5.3 support

 -- Jason Pleau <email address hidden>  Wed, 22 Jun 2016 19:02:25 -0400

Available diffs

Builds

Built packages

Package files