Publishing details

Changelog

libtest-requires-git-perl (1.008-1) unstable; urgency=medium

  * Team upload.
  * debian/copyright: Update copyright years
  * Bump Standards-Version to 4.0.0 (no changes)
  * Import upstream version 1.008

 -- Angel Abad <email address hidden>  Thu, 13 Jul 2017 18:22:33 +0200

Available diffs

Builds

Built packages

Package files