Publishing details

Changelog

python-spake2 (0.7-3) unstable; urgency=high

  * QA upload.
  * Set maintainer to Debian QA Group. (see #833947)
  * Fix the python3-spake2 dependencies. (Closes: #867457)

 -- Adrian Bunk <email address hidden>  Thu, 06 Jul 2017 20:32:40 +0300

Available diffs

Builds

Built packages

Package files