Publishing details

Changelog

node-esprima (4.0.0+ds-2) unstable; urgency=medium

  * Added a more precise dependency on typescript. (Closes: #866798)

 -- Julien Puydt <email address hidden>  Sat, 01 Jul 2017 21:28:38 +0200

Available diffs

Builds

Built packages

Package files