Publishing details

Changelog

squid-langpack (20170901-1) unstable; urgency=medium

  [ Amos Jeffries <email address hidden> ]
  * New upstream release

  * debian/control:
    - add Multi-Arch:foreign to close multiarch hinter issue
    - Bumped to Standard Version 4.1.1 (no change needed)

  * Add missing ka templates (Closes: #857152)

  [ Santiago Garcia Mantinan <email address hidden> ]
  * Bump to debhelper compatibility level 10
  * Switch to dpkg-source 3.0 (quilt) format

 -- Santiago Garcia Mantinan <email address hidden>  Thu, 19 Oct 2017 22:43:11 +0200

Available diffs

Builds

Built packages

Package files