Publishing details

Changelog

barman (2.3-2) unstable; urgency=medium

  * Remove postgresql-client alternatives from Recommends field
  * Set debhelper compatibility level to 9
  * Bump Standards Version to 4.1.0.0 (no changes)

 -- Marco Nenciarini <email address hidden>  Thu, 28 Sep 2017 10:49:00 +0200

Available diffs

Builds

Built packages

Package files