Publishing details

Changelog

mapcache (1.6.1-1) unstable; urgency=medium

  * New upstream release.
  * Use pkg-info.mk variables instead of dpkg-parsechangelog output.
  * Add autopkgtest to test installability.
  * Bump Standards-Version to 4.1.1, no changes.
  * Drop spelling-errors.patch, applied upstream.
  * Change section for libapache2-mod-mapcache to httpd.
  * Update symbols for 1.6.1.

 -- Bas Couwenberg <email address hidden>  Sat, 30 Sep 2017 09:25:05 +0200

Available diffs

Builds

Built packages

Package files