Publishing details

Changelog

libcpanel-json-xs-perl (3.0239-1) unstable; urgency=medium

  * Team upload.
  * Import upstream version 3.0239.
  * debian/control: declare compliance with Debian Policy 4.1.1.
  * Update upstream contact in d/copyright and d/u/metadata.
  * Add lintian override for long code line.

 -- Nuno Carvalho <email address hidden>  Tue, 03 Oct 2017 11:12:24 +0100

Available diffs

Builds

Built packages

Package files