Publishing details

Changelog

python-rtmidi (1.1.0-2) unstable; urgency=medium

  * debian/control:
    - Bumps dependency librtmidi3 -> librtmidi4 (Closes: #880848)
    - Bumps debhelper compat from 9 to 10.
  * Bumps Standards-Version to 4.1.1:
    - Changes extra package priority to optional.

 -- Josue Ortega <email address hidden>  Sat, 25 Nov 2017 08:24:34 -0600

Available diffs

Builds

Built packages

Package files