Publishing details

Changelog

ruby-kramdown-rfc2629 (1.2.7-1) unstable; urgency=medium

  * New upstream version 1.2.7
  * Split out and extend kramdown-version.patch to remove strict version
    dependency on kramdown (Closes: #878214)
  * Bump debhelper compatibility level to 10

 -- C├ędric Boutillier <email address hidden>  Mon, 27 Nov 2017 14:41:36 +0100

Available diffs

Builds

Built packages

Package files