Publishing details

Changelog

wikidiff2 (1.5.1-3) unstable; urgency=medium

  * Rules-Requires-Root: no
  * Use dh_php to install the wikidiff2.ini file
  * Update to debhelper compat 10

 -- Kunal Mehta <email address hidden>  Mon, 04 Dec 2017 20:44:19 -0800

Available diffs

Builds

Built packages

Package files