Publishing details

Changelog

swauth (1.3.0-1) unstable; urgency=medium

  * New upstream release
  * d/p/CVE-2017-16613: Remove, applied upstream
  * Fix B-D/D for new upstream release
  * Add breaks swift-plugin-s3 older than 1.12
  * Standards-Version is 4.1.2 now (no changes needed)

 -- Ondřej Nový <email address hidden>  Sat, 09 Dec 2017 17:46:39 +0100

Available diffs

Builds

Built packages

Package files