Publishing details

Changelog

lximage-qt (0.6.0-3) unstable; urgency=medium

  * Bumped Standards to 4.1.2
  * Removed branch from VCS fields
  * Removed debian/gbp.conf

 -- Alf Gaida <email address hidden>  Thu, 14 Dec 2017 17:28:58 +0100

Available diffs

Builds

Built packages

Package files