Publishing details

Changelog

vgrabbj (0.9.9-2) unstable; urgency=medium

  * Migrate the Debian packging from SVN to GIT
  * Use debhelper compat level 10 (was 9)

 -- Ludovic Rousseau <email address hidden>  Fri, 22 Dec 2017 13:24:05 +0100

Available diffs

Builds

Built packages

Package files