Publishing details

Changelog

lgeneral-data (1.1-2) unstable; urgency=medium

  * Switch to compat level 11.
  * Use canonical VCS address.
  * Declare compliance with Debian Policy 4.1.2.
  * Use https for Format field. Update copyright years.
  * Recommend lgc-pg. (Closes: #861048)

 -- Markus Koschany <email address hidden>  Mon, 25 Dec 2017 19:43:17 +0100

Available diffs

Builds

Built packages

Package files