Publishing details

Changelog

dianara (1.4.1-1) unstable; urgency=medium

  * New upstream release.
  * Remove libqca2-plugin-ossl dependency: not needed any more.
    (Closes: #879454)
  * Remove libmagic-dev build dependency: not needed any more.
  * Bump to Standards-Version 4.1.3. No changes required.
  * Use HTTPS in debian/watch.
  * Update debhelper compat level to 11.

 -- Mònica Ramírez Arceda <email address hidden>  Thu, 11 Jan 2018 11:17:37 +0100

Available diffs

Builds

Built packages

Package files