Publishing details

Changelog

gunicorn (19.7.1-4) unstable; urgency=medium

  * Bump compat level to 11.
  * Update gbp.conf.
  * Update Standards-Version.
  * Bump Standards-Version to 4.1.2.
  * Use HTTPS URI in debian/copyright.
  * Remove trailing whitespace in debian/changelog.
  * Override debian-watch-does-not-check-gpg-signature.
  * Tidy debian/tests/control.

 -- Chris Lamb <email address hidden>  Wed, 07 Feb 2018 08:58:05 +0000

Available diffs

Builds

Built packages

Package files