Publishing details

Changelog

beads (1.1.18+dfsg-1) unstable; urgency=medium

  * New upstream version
  * Watch file now reports new upstream URLs (not fit for proper download
    yet since some more sophisticated name mangling is needed)
  * Standards-Version: 4.1.3
  * debhelper 11
  * Build-Depends: libodsstream-qt5-dev (>= 0.4.13-2)
  * Drop unused lintian override

 -- Andreas Tille <email address hidden>  Mon, 19 Feb 2018 13:27:11 +0100

Available diffs

Builds

Built packages

Package files