Publishing details

Changelog

libproxy (0.4.15-1) unstable; urgency=medium

  * New upstream release
  * Update Vcs fields for migration to https://salsa.debian.org/
  * Drop libproxy1-plugin-mozjs since it depends on an outdated version
    of mozjs. Use libproxy1-plugin-webkit instead. (Closes: #863783)
  * Drop fix-clean-reload-cache.patch: Applied in new release

 -- Jeremy Bicha <email address hidden>  Wed, 28 Mar 2018 13:06:45 -0400

Available diffs

Builds

Built packages

Package files