Publishing details

Changelog

ruby-innertube (1.1.0-4) unstable; urgency=medium

  * Team upload
  * Add patch to make tests run with Ruby 2.5 and RSpec 3
  * Bump debhelper compatibility to 11
  * Bump Standards-Version to 4.9.3 (no changes needed)
  * Change Vcs-* fields to use salsa

 -- Balasankar C <email address hidden>  Sat, 24 Mar 2018 08:35:26 +0530

Available diffs

Builds

Built packages

Package files