Publishing details

Changelog

balder2d (1.0-2) unstable; urgency=medium

  * QA upload.
  * Package is orphaned (Bug #831545). Set maintainer to "Debian QA Group".
  * Switch to "3.0 (quilt)" source format.
  * Raise debhelper compat level to 9. Closes: #817370.
  * Add build-arch and build-indep targets to debian/rules. Closes: #821965,

 -- Santiago Vila <email address hidden>  Thu, 28 Jul 2016 14:19:52 +0100

Available diffs

Builds

Built packages

Package files